veikia tik1 ;(


veikia tik1 ;(

gal zinot kodel veikia tik viena kolonele (logitech x-240) pajungus prie kompo? ikisus laida i audio out, veikia tik kaire ir subas, jei nepilnai ikisi ta kistuka tai veikia tada desine ir subas, bet abi koloneles neveikia… Prie laptopo pajungus veikia abi koloneles… kas cia galetu but blogai su kompu? driverius naujus isirasiau, bet nepadejo Liūdnastiesa, yra pas mane 2 audio out, vienas gale kompo o kitas is sono, tas kur is sono isvis neveikia… gal zinot kur cia slieku ieskot ir kaip butu galima sutvarkyt?

o kita audio įranga kaip ant tos jungties veikia. Spėčiau kad su jungtim kažkas ne taip.

ausines irgi tik viena viekia, bet galvojau kad cia ausiniu problema, pasirodo kad ne Liūdnasbuvau issiardes, patikrinau visas jungtis, dulkes visas isvaliau, bet nepadejo. Nelabai isivaizduoju nuo ko galejo sugesti, nes nebuvo pajungta jokia kita aparatura nuo pat isigyjimo…

Na, panašu, kad arba garso plokštė (atskira ar integruota neesmė) pagedo, arba kompe balansas į kairę nustumtas Šypsena Pasitikrink Control Panel>Sound and Audio Devices Properties>Speaker Volume (WinXP). Be abejo ir muzikos ar video grotuve pažiūrėk ar nenustumtas balansas. Jeigu viskas nustatymuose gerai, tai laikas garso plokštę keist…

pirma ka padariau tai nustatymus ziurejau, bet ten viskas normaliai nustatyta, o beto, jei nustatytas balansas butu, tai kita kolonele niekaip neisijungtu, o pas mane priklausomai nuo kistuko padeties veikia viena arba kita… viskas aisku, taip iseina kad kaput mano plokstei Liūdnasteks nauja jamt ;( dekui, galvojau gal dar kanors pamirsau pabandyt, bet greiciausiai kad keist teks Liūdnasdekui uz atsakymus

Kišant kištuką per kontaktus slenka jungtis, todėl tam tikru momentu prisijungia prie kairės kolonėlės kontaktų ir atsiranda garsas, o iki galo sukišus viskas atsistoja į savo vietas. Driveriai čia nelabai kuo dėti gali būt. Jeigu jau sakau, kad išžiūrėjai nustatymus, tai kaltė kaip ir garso plokštei belieka. O anksčiau normaliai veikė? Nes dar būna kai kurios integruotos turi galimybę pajungt priekinę panelę su garso išėjimu ir įėjimu, o jeigu tai nedaroma, tai tam tikri trumpikliai motininėje plokštėje būna užtrumpinami ir tada garsas keliauja per galinius išėjimus. Jeigu neklystu, tai tas užtrumpinimas vyksta kiekvienam kanalui atskirai. Nelabai seniai buvo panaši problema ir net su foto, reik pasiknist tarp nuotraukų. Beje, kokia motininė plokštė (jeigu garsas integruotas), arba jeigu atskira, tai kokia garso plokštė tada?

kai nusipirkau tai veike viskas be problemu, kompas buvo surinktas pagal mano specifikacijas, bet nepamenu kas ten per plokste Liūdnasten mandras tas pc case’as su sone isvedimu papildomiem 2 usb ir mic bei audio, bet ten laikiklis vienas nulauztas tai neina usb ar audio ikist, nes bekisant ta jungtis i korpusa sulenda… speju ardant kazka pazeidziau, nes pries ardant sugebejau pajungt per sonini isejima, bet veike tik viena kolonele,tad nusprendziau isardyt (nes galvojau kad nepilnai kistukas ikistas, bet kai isardziau tada isvis neveikt pradejo soninis). tiksliai negaliu pasakyt nes neturiu priejimo prie to kompo dabar, bet zinau kad driveriai kuriuos man reikejo atsisiust tai buvo kazkokie nvidia. galesiu patikslint veliau, bet manau kad kaip ir aisku kad ragas audio plokstei Liūdnas

Nėr ko liūdėt… Kaune galiu pasiūlyt tarkim Creative Live 4.0 (būtent 4.0) už prieinamą kainą Šypsena

pas manes tas pats tik kai jungiu prie centro… izeminimo nera… nes isejimas trenkia… ausines veikia puikiai…

cia broliui savo kompa atidaves nauja monitoriu ir kolonkes nupirkau kad galetu wow lost Šypsena ir pastebejau kad neveikia viena… pats as jo nenaudoju, tai nereikia ten tu super duper sistemu, svarbu kad tik veiktu Šypsenabet aciu uz pasiulyma Apkabinimas

gal nori prastumt man ta plokste uz simboline kaina? Šypsena